<html>
<head>
    <base href="http://divemagazine.co.uk/go/8040-new-grenada-shipwreck" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="grenada, anina, aquanauts, wreck, scuba, diving" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@DiveMagazine" />
	<meta name="twitter:title" content="NEW GRENADA SHIPWRECK" />
	<meta name="twitter:description" content="MV Anina Sunk as Artificial Reef in Grenada" />
	<meta name="twitter:image" content="http://divemagazine.co.uk/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_1000.jpg" />
	<meta name="og:title" content="NEW GRENADA SHIPWRECK" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://divemagazine.co.uk/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_600.jpg" />
	<meta name="og:url" content="http://divemagazine.co.uk/go/8040-new-grenada-shipwreck" />
	<meta name="og:site_name" content="DIVE Magazine" />
	<meta name="og:description" content="MV Anina Sunk as Artificial Reef in Grenada" />
	<meta name="author" content="Crowley" />
	<meta name="description" content="MV Anina Sunk as Artificial Reef in Grenada" />
	<title>NEW GRENADA SHIPWRECK - DIVE Magazine</title>
	<link href="/templates/dive-magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://divemagazine.co.uk/component/search/?Itemid=520&amp;catid=82&amp;id=8040&amp;format=opensearch" rel="search" title="Search DIVE Magazine" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-5b9cbb5c.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dive-magazine/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dive-magazine/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dive-magazine/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dive-magazine/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dive-magazine/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsxtd/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_tabs_gk5/styles/style2.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_relateditems_xtd/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/css/settings.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_icemegamenu/themes/default/css/default_icemegamenu.css" rel="stylesheet" type="text/css" />
	<link href="http://divemagazine.co.uk/modules/mod_icemegamenu/themes/default/css/default_icemegamenu-reponsive.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#gk-tabs-213 .gkTabsContainer0, #gk-tabs-213 .gkTabsContainer1, #gk-tabs-213 .gkTabsContainer2 { height: 400px; }div.mod_search35 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"330b365cd22ca5a2192bee2757b2e297","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-09763fc4.js" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.js" type="text/javascript"></script>
	<script src="/templates/dive-magazine/js/main.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/js/jquery.themepunch.showbizpro.min.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/js/jquery.themepunch.plugins.min.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/js/jquery.themepunch.showbizpro.js" type="text/javascript"></script>
	<script src="http://divemagazine.co.uk/modules/mod_responsive_scroller/assets/fancybox/jquery.fancybox.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?57d75d4348d0ebc311aca9365754283e" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var ampzSettings = {"ampzCounts":{"facebook":"22","total":"22","pinterest":"0","googleplus":"0","stumbleupon":"0","tumblr":"0","reddit":"0"},"ampzPlacement":["inline_bottom"],"ampzCombineAfter":{"inline":"6","sidebar":"4","flyin":null,"mobile":"3"},"ampzNetworks":["facebook","twitter","googleplus","pinterest","email","stumbleupon","tumblr","reddit"],"ampzEntranceDelay":"1.5s","ampzMobileWidth":"500","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"http:\/\/divemagazine.co.uk\/","ampzShareUrl":"http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck","ampzButtonSize":"ampz_btn_big","ampzInlineButtonWidth":"auto","ampzTemplate":"template_amsterdam","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"1","ampzFlyInTriggerBottom":"1","ampzFlyInTriggerTime":"1","ampzFlyInTriggerTimeSeconds":"2000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"1","ampzFlyInCookieType":"86400","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};jQuery.noConflict();
	
     jQuery(document).ready(function() {

					jQuery("#rescro170").showbizpro({
						entrySizeOffset:0,
						containerOffsetRight:0,
						heightOffsetBottom:0,
						mediaMaxHeight: [0,0,0,0],
						closeOtherOverlays:"off",
						dragAndScroll:"off",
						visibleElementsArray:[6,4,3,2],
					 	carousel:"off",					
						allEntryAtOnce:"off",				
						rewindFromEnd:"off",
						autoPlay:"off",
						delay:"3000",						
						speed:"500"
					});

					// THE FANCYBOX PLUGIN INITALISATION
					jQuery("#rescro170 .fancybox").fancybox();


				});

			
			
  jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="/component/obrss/app-feed" rel="alternate" type="application/rss+xml" title="App Feed" />
	<!--[if lte IE 7]>
<link rel="stylesheet" href="/media/coalawebsocial/plugins/content/sociallikes/css/ie7only.css" />
<![endif]-->
	<meta property="fb:pages" content="" />
	<meta property='og:title' content='NEW GRENADA SHIPWRECK'>
	<meta property='og:type' content='article'>
	<meta property='og:image' content='http://divemagazine.co.uk/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_600.jpg'>
	<meta property='og:url' content='http://divemagazine.co.uk/go/8040-new-grenada-shipwreck'>
	<meta property='og:site_name' content='DIVE Magazine'>
	<meta property='og:description' content='MV Anina Sunk as Artificial Reef in Grenada'>
	<meta property='fb:app_id' content='DigitalDive'>
	<!--[if IE 8]>
<link rel="stylesheet" href="http://divemagazine.co.uk/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->

		<!--[if lt IE 9]>
			<script src="/media/jui/js/html5.js"></script>
		<![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
  <meta name="apple-itunes-app" content="app-id=372803169"/>
  <meta property="fb:pages" content="124453937608457" /> 




<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700' rel='stylesheet' type='text/css'>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <meta name="google-site-verification" content="Vp9WR1-WAOEM0UTL-VPeExewiwam4r4PXkihVSiO4e8" />
   <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/DIVE_Sitewide_300x250_MPU', [300, 250], 'div-gpt-ad-1473241737130-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  
  <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">


<meta name="google-site-verification" content="gc6u7bJ6JsyrYPJ1N8Y4Ue9ssBccERbyWzChLUB-I30" />

<script src="/plugins/system/GoogleAnalytics/directmonster2.0.2.js" type="text/javascript"></script>
                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-51924111-1', 'divemagazine.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

<div class="header-container black">
<div class="space"></div>			
   			<div class="container-fluid">
 						<div class="row-fluid">
                          <div id="header-logo" class="span4 logohead"><a href="/">		<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/dive-logo.png" alt="" /></p></div>
		</div>
	</a></div>
 
 			 							<div id="header-modules" class="span8">
            									<div class="moduletable">
						<div class="search mod_search35">
	<form action="/go" method="post" class="form-inline">
		<label for="mod-search-searchword35" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword35" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="520" />
	</form>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="contributionheader" style="vertical-align: middle;"><a href="https://buydive.com/collections/print-issues"><img src="/images/banners/Order_print.png" alt="Order print" style="margin-top: 4px; margin-bottom: 4px; margin-right: 20px;" /></a>&nbsp;&nbsp; <a href="https://buydive.com/collections/subscriptions"><img src="/images/banners/Headers/subscribe_new.png" alt="subscribe new" style="margin-top: 4px; margin-bottom: 4px;" /></a></p></div>
		</div>
	<div class="space"></div>	
 										</div>
 										<div class="clear"></div>
						</div>
			</div>
</div>

<div class="header-container grey">		
			
			<div class="container-fluid">
 						<div class="row-fluid">
										<div id="menu-search">
										<div id="topmenu" class="span7">		<div class="moduletable">
						<div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_435" class="iceMenuLiLevel_1"><a href="http://divemagazine.co.uk/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Home</span></a></li><li id="iceMenu_476" class="iceMenuLiLevel_1"><a href="/eco" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Eco</span></a></li><li id="iceMenu_605" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/destinations" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Guides</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_877" class="iceMenuLiLevel_2"><a href="/destinations/mexico" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Mexico</span></a></li><li id="iceMenu_639" class="iceMenuLiLevel_2"><a href="/destinations/philippines" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Philippines</span></a></li><li id="iceMenu_671" class="iceMenuLiLevel_2"><a href="/destinations/bahamas" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Bahamas</span></a></li><li id="iceMenu_933" class="iceMenuLiLevel_2"><a href="/destinations/fiji" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Fiji</span></a></li></ul></div></li></ul></li><li id="iceMenu_474" class="iceMenuLiLevel_1"><a href="/travel" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Travel</span></a></li><li id="iceMenu_638" class="iceMenuLiLevel_1 mzr-drop parent"><a href="/hotshots" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Pixel</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_673" class="iceMenuLiLevel_2 mzr-drop parent"><a href="/hotshots/scubazoo" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Scubazoo</span></a><ul class="icesubMenu icemodules sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_676" class="iceMenuLiLevel_3"><a href="/hotshots/scubazoo/borneo-from-below" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Borneo From Below</span></a></li><li id="iceMenu_674" class="iceMenuLiLevel_3"><a href="/hotshots/scubazoo/scuba-in-60-seconds" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Scuba in 60 Seconds</span></a></li><li id="iceMenu_677" class="iceMenuLiLevel_3"><a href="/hotshots/scubazoo/weird-sub-videos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Weird Underwater Videos</span></a></li></ul></div></li></ul></li></ul></div></li></ul></li><li id="iceMenu_586" class="iceMenuLiLevel_1"><a href="/kit" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Kit</span></a></li><li id="iceMenu_478" class="iceMenuLiLevel_1"><a href="/skills" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Skills</span></a></li><li id="iceMenu_821" class="iceMenuLiLevel_1"><a href="/magazine-issues" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Magazine</span></a></li><li id="iceMenu_806" class="iceMenuLiLevel_1"><a href="/subscribe" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Subscribe</span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>		</div>
	</div>
										<div id="search" class="span4">		<div class="moduletable">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/go" class="pathway"><span itemprop="name">go</span></a>
				
									<span class="divider">
						/					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					NEW GRENADA SHIPWRECK				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div>
	</div>
										</div>
										<div class="clear"></div>
	
	
	

	
	
	
						</div>
			</div>
</div>
    
    
    
    
    
    
           

<div class="container-fluid">

			<div class="row-fluid"> <!-- open row-fluid -->
			
			
<div class="clear"></div>

			
			
		 				<div id="main-content-container"> <!-- open main content container -->				
					



										
		
								<div class="span8">
								<div id="contentarea">		
						
								   <div id="system-message-container">
	</div>

								   																		 <div class="item-page">
							
	
	
		
						
<p class="articleheadline">MV Anina Sunk as Artifical Reef in Grenada</p>
<p><img src="/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_1000.jpg" alt="mv anina 1000" /></p>
<p class="captionstyle">The Anina came to rest on its starboard side in 30m water (Photo Aquanauts Grenada)</p>
<p>The island nation of Grenada, often referred to as the 'Wreck Capital of the Caribbean,' has added another vessel to its ever-expanding portfolio.</p>
<p>At 6.20 on 21 March, the MV Anina sank to her final resting place on a sandy bottom near to the famous Purple Rain reef. Successfully scuttled as an artificial reef, the wreck sank&nbsp;undamaged and came to rest on its starboard side at a depth of 30m (100ft).</p>
<p>Built in 1970 in East Germany under the name MS Trinwillershagen, the 60m (200ft) long container ship spent her early years cruising the Baltic and the North Sea from her home port Rostock.<br />After the German unification, she made her way via Holland and Belgium to St Vincent in the Caribbean. In 1992, re-registered as the MV Anina, she began&nbsp;shipping cargo between the Caribbean islands, but due to mechanical and financial difficulties, the Anina became stranded in Grenada.</p>
<p><img src="/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_2_1000.jpg" alt="mv anina 2 1000" /></p>
<p class="captionstyle">The stern of the ship with the name clearly visible (Photo: Aquanauts Grenada)</p>
<p>The Anina had been non-operational for several years and was anchored near the Grenada fish market. Unable to look after the ship, the owner volunteered it to the Grenada Tourism Authority (GTA) who, together with the Grenada Hotel and Tourism Association and the Grenada Scuba Diving Association, raised funds for cleaning and sinking the ship.</p>
<p>Towards the end of the cleaning process, the ship started taking on water, but since most of the work had been completed, the Anina was towed to her final destination and sunk as planned. A dive team from <a href="http://www.aquanautsgrenada.com">Aquanauts Grenada</a> was first on the scene to evaluate the safety of the wreck for diving, and with that confirmation, the first group of divers followed an hour later.</p>
<p>The bottom of the ship is already completely covered in orange cup coral, and is home to many fish. As it's spring-time in the Caribbean, the wreck immediately became a shelter for large schools of silversides as they sought refuge from the jacks, tuna, and other pelagics that hunt them.</p>
<p><img src="/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_5_1000.jpg" alt="mv anina 5 1000" /></p>
<p class="captionstyle">The hull is already encrusted with orange cup coral after years spent stationary at anchor (Photo: Aquanauts Grenada)</p>
<p>Most of the shipwrecks around Grenada were sank by accident, including the famous cruise ship Bianca C, which sank in 1961 after an explosion in the engine room.&nbsp;The MV Anina is the first ship to be intentionally and successfully sunk in Grenada's waters.</p>
<p>With the wreck's size, depth and ease of access, MV Anina will become a must-dive site for many divers, especially those who wish to undertake their Advanced Open Water or Wreck Diver certifications. More information about diving the new wreck can be found on Aquanauts Grenada's website:&nbsp;<strong><a href="http://www.aquanautsgrenada.com">www.aquanautsgrenada.com</a></strong></p>
<p><img src="/images/article-images/travel/Grenada_MV_Anina_Wreck/mv_anina_4_1000.jpg" alt="mv anina 4 1000" /></p>
<p class="captionstyle">The ship was sterilised prior to sinking, but much remains in place (Photo: Aquanauts Grenada)</p>
<p><br /><br /></p>
			<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term"></dt>

																						
												</dl>
		</div>
	
								 </div><!-- start ampz inline_bottom --><div id="ampz_inline_bottom" class="animated bounceIn" style="max-width:900px" >  <div class="ampz_rounded ampz_container "><ul>
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                      <span class="ampz_network_label ampz_labels_always">Share</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                      <span class="ampz_network_label ampz_labels_always">Tweet</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_googleplus  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="googleplus" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-googleplus"></i>
                      <span class="ampz_network_label ampz_labels_always">Share</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_pinterest  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="pinterest" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-pinterest"></i>
                      <span class="ampz_network_label ampz_labels_always">Pin</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_email  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="email" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="mailto:?subject=Check out this page: NEW GRENADA SHIPWRECK - DIVE Magazine&amp;body=http://divemagazine.co.uk/go/8040-new-grenada-shipwreck">
    					        <i class="ampz ampz-icon ampz-icon-email"></i>
                      <span class="ampz_network_label ampz_labels_always">Email</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_stumbleupon  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="stumbleupon" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-stumbleupon"></i>
                      <span class="ampz_network_label ampz_labels_always">Stumble</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_tumblr  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="tumblr" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-tumblr"></i>
                      <span class="ampz_network_label ampz_labels_always">Tumblr</span></a>
                    
                        <li class="hvr-wobble-vertical">
    					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_reddit  ampz_colorbg" data-url="http%3A%2F%2Fdivemagazine.co.uk%2Fgo%2F8040-new-grenada-shipwreck" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="reddit" data-text="NEW+GRENADA+SHIPWRECK+-+DIVE+Magazine"  href="#">
    					        <i class="ampz ampz-icon ampz-icon-reddit"></i>
                      <span class="ampz_network_label ampz_labels_always">Reddit</span></a>
                    
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --> 
								 
								 										<div id="position2" class="span12">		<div class="moduletable">
						

<div class="custom"  >
	<div style="padding: 15px 25px; border: 1px solid #d5d5d5; border-radius: 6px; background-color: #ececec; color: #6d8ce8; font-family: 'Source Sans Pro'; font-size: 16px; width: 80%; margin: 22px auto 22px auto;"><a href="/login" target="_self" style="background-color: transparent; color: #4a7194; outline: 0px; font-weight: bold;"><img src="/images/200XAround_the_World_In_80_Wrecks_Cover.jpg" alt="200XAround the World In 80 Wrecks Cover" style="vertical-align: middle; margin-right: 20px; float: left;" /></a>
<p><span style="font-size: 18pt;"><strong>AROUND THE WORLD&nbsp;IN 80 WRECKS - FREE EBOOK</strong></span></p>
<p>Download our FREE gift - a 70-page, beautifully illustrated, colour guide to the world’s best wrecks<span class="s1"><br /></span></p>
<p> 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-2134058882 .af-body .af-textWrap{width:50%;display:block;float:none;} 
#af-form-2134058882 .af-body input.text, #af-form-2134058882 .af-body textarea{background-color:#FFFFFF;border-color:#FFFFFF;border-width:2px;border-style:solid;color:#8F888F;text-decoration:none;font-style:italic;font-weight:normal;font-size:14px;font-family:inherit;} 
#af-form-2134058882 .af-body input.text:focus, #af-form-2134058882 .af-body textarea:focus{background-color:inherit;border-color:#D5D5D5;border-width:1px;border-style:inset;} 
#af-form-2134058882 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:inherit;font-family:inherit;} 
#af-form-2134058882 .af-body{padding-bottom:0px;padding-top:0px;background-repeat:repeat-x;background-position:inherit;background-image:none;color:#CCCCCC;font-size:12px;font-family:Verdana, sans-serif;} 
#af-form-2134058882 .af-quirksMode{padding-right:0px;padding-left:0px;} 
#af-form-2134058882 .af-standards .af-element{padding-right:0px;padding-left:0px;} 
#af-form-2134058882 .buttonContainer input.submit{background-image:none;background-color:#6D8CE8;color:#FAF7FA;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Trebuchet MS, sans-serif;} 
#af-form-2134058882 .buttonContainer input.submit{width:auto;} 
#af-form-2134058882 .buttonContainer{text-align:left;} 
#af-form-2134058882 button,#af-form-2134058882 input,#af-form-2134058882 submit,#af-form-2134058882 textarea,#af-form-2134058882 select,#af-form-2134058882 label,#af-form-2134058882 optgroup,#af-form-2134058882 option{float:none;position:static;margin:0;} 
#af-form-2134058882 div{margin:0;} 
#af-form-2134058882 form,#af-form-2134058882 textarea,.af-form-wrapper,.af-form-close-button,#af-form-2134058882 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-2134058882 input,#af-form-2134058882 button,#af-form-2134058882 textarea,#af-form-2134058882 select{font-size:100%;} 
#af-form-2134058882 select,#af-form-2134058882 label,#af-form-2134058882 optgroup,#af-form-2134058882 option{padding:0;} 
#af-form-2134058882,#af-form-2134058882 .quirksMode{width:100%;max-width:590px;} 
#af-form-2134058882.af-quirksMode{overflow-x:hidden;} 
#af-form-2134058882{background-color:#ECECEC;border-color:#D5D5D5;border-width:1px;border-style:none;} 
#af-form-2134058882{display:block;} 
#af-form-2134058882{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="2134058882" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist4985911" /> 
<input type="hidden" name="redirect" value="http://divemagazine.co.uk/thank-you" id="redirect_1394b2eb1d97f315db29d6ac0d36a8a9" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://divemagazine.co.uk/already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="DIVE80-WreckDL-Bottom-Article-Signup" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="email" /> 
 
<input type="hidden" name="meta_tooltip" value="email||Email - Where should we send it?" /> 
</div> 
<div id="af-form-2134058882" class="af-form"><div id="af-body-2134058882" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-96546163"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-96546163" type="text" name="email" value="Email - Where should we send it?" tabindex="500" onfocus=" if (this.value == 'Email - Where should we send it?') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email - Where should we send it?';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" class="submit" type="submit" value="Submit" tabindex="501" /> 
<div class="af-clear"></div> 
</div> 
<div class="af-element tag" style="display:none;"><input id="awf_tag-96546165" type="hidden" name="tag_96546165" value="bottom article sign up" /></div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=TIzMLAysHBwcTA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
    if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
        document.getElementById('af-form-2134058882').parentElement.removeAttribute('target'); 
    } 
})(); 
</script><script type="text/javascript"> 
    <!-- 
    (function() { 
        var IE = /*@cc_on!@*/false; 
        if (!IE) { return; } 
        if (document.compatMode && document.compatMode == 'BackCompat') { 
            if (document.getElementById("af-form-2134058882")) { 
                document.getElementById("af-form-2134058882").className = 'af-form af-quirksMode'; 
            } 
            if (document.getElementById("af-body-2134058882")) { 
                document.getElementById("af-body-2134058882").className = "af-body inline af-quirksMode"; 
            } 
            if (document.getElementById("af-header-2134058882")) { 
                document.getElementById("af-header-2134058882").className = "af-header af-quirksMode"; 
            } 
            if (document.getElementById("af-footer-2134058882")) { 
                document.getElementById("af-footer-2134058882").className = "af-footer af-quirksMode"; 
            } 
        } 
    })(); 
    --> 
</script> 
 
<!-- /AWeber Web Form Generator 3.0.1 --> 
</p>
</div></div>
		</div>
			<div class="moduletable _GreyBoxMod">
							<h3>Related Articles</h3>
						<div class="ac image-banner three-column ">



	<article>

		

					<a href="/go">
				<h5 class="cat" property="genre"> travel </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/travel/5518-insiders-wreck-guide-the-numidia">
										<img src="/images/relateditemsxtd/c3ced887799bdaf851b6b3c4fce3c5c5.jpg" alt="" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/travel/5518-insiders-wreck-guide-the-numidia"><h4 class="title" property="genre">WRECK GUIDE | THE NUMIDIA</h4></a>
			
			
		</header>

		
        
	</article>


	<article>

		

					<a href="/go">
				<h5 class="cat" property="genre"> travel </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/travel/6191-beaufort-fighter-malta">
										<img src="/images/relateditemsxtd/a746bd35e978d368d408ad5db9ff74cb.jpg" alt="" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/travel/6191-beaufort-fighter-malta"><h4 class="title" property="genre">BEAUFORT FIGHTER | MALTA</h4></a>
			
			
		</header>

		
        
	</article>


	<article>

		

					<a href="/hotshots">
				<h5 class="cat" property="genre"> pixel </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/hotshots/6524-wrecks-in-black-and-white">
										<img src="/images/relateditemsxtd/5d702b6174f54b50c59e8e7082d9f9d9.jpeg" alt="Cedar Pride Aqaba" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/hotshots/6524-wrecks-in-black-and-white"><h4 class="title" property="genre">WRECKS IN BLACK AND WHITE</h4></a>
			
			
		</header>

		
        
	</article>


	<article>

		

					<a href="/destinations/philippines">
				<h5 class="cat" property="genre"> Philippines </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/destinations/philippines/6541-wrecks-of-coron-bay-2">
											<img src="/images/relateditemsxtd/d2d3f4d84bf0e3088f7c6c76d4583786.jpg" alt="" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/destinations/philippines/6541-wrecks-of-coron-bay-2"><h4 class="title" property="genre">WRECKS OF CORON BAY </h4></a>
			
			
		</header>

		
        
	</article>


	<article>

		

					<a href="/go">
				<h5 class="cat" property="genre"> travel </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/travel/6614-dive-site-el-mina">
										<img src="/images/relateditemsxtd/d60f9934f37894902466988689863f94.jpg" alt="" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/travel/6614-dive-site-el-mina"><h4 class="title" property="genre">EL MINA WRECK</h4></a>
			
			
		</header>

		
        
	</article>


	<article>

		

					<a href="/go">
				<h5 class="cat" property="genre"> travel </h5>
			</a>
		
		
							<div class="image-feat">
					<a href="/travel/6623-dive-site-carnatic-wreck">
										<img src="/images/relateditemsxtd/50d6a954e543658dc466f7bece507e60.jpg" alt="" title="" />
					
					</a>				</div>
			
		<header>

			
							<a href="/travel/6623-dive-site-carnatic-wreck"><h4 class="title" property="genre">CARNATIC WRECK | RED SEA</h4></a>
			
			
		</header>

		
        
	</article>


<!-- related items extended just another great stuff from templateplazza.com -->
</div>		</div>
			<div class="moduletable _GreyBoxMod">
							<h2>More TRAVEL items like this...</h2>
						
<!-- START LAYOUT -->

  <!-- THE NAVIGATION -->
      <div class="showbiz-navigation center sb-nav-dark">
             <a id="showbiz_left_170" class="sb-navigation-left">
         <i class="sb-icon-left-open"></i>
       </a> 
                         <a id="showbiz_right_170" class="sb-navigation-right">
         <i class="sb-icon-right-open"></i>
       </a>
             <div class="sbclear"></div>
 	</div>
  <!-- END OF THE NAVIGATION -->
    

<div id="rescro170" class="showbiz-container "> 
               
    
  <!--	THE PORTFOLIO ENTRIES	-->
  <div class="showbiz" data-left="#showbiz_left_170" data-right="#showbiz_right_170" data-play="#showbiz_play_170"> 
    
    <!-- THE OVERFLOW HOLDER CONTAINER, DONT REMOVE IT !! -->
    <div class="overflowholder"> 
      <!-- LIST OF THE ENTRIES -->
      <ul>
		      
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/Sharm/shutterstock_337037126.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7344-only-10-of-egypt-s-dive-centres-still-open"> EGYPT'S DIVE CENTRES STRUGGLING</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/Red_sea/Arabian_sights/fish/a2007-10-27_19-28-42_opt.jpeg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/4579-explore-the-untouched-coral-reefs-of-saudi-arabia"> SAUDI'S UNTOUCHED REEFS</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/10_dolphin_divespots/dolphin_300.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7706-best-places-to-dive-with-dolphins">10 BEST PLACES TO DIVE WITH DOLPHINS</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/10_Red_Sea/300Xshutterstock_563527369-1.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7654-best-liveaboard-dives-in-the-red-sea">10 REASONS WHY THE RED SEA IS STILL THE BEST</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/Artificial_reefs/ArtificialReefs_SQ.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7039-awesome-artificial-reefs">12 ARTIFICIAL REEFS AROUND THE WORLD</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/2_Best_Mantas/shutterstock_354977186_300X300.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7304-manta-ray-hot-spots">12 BEST PLACES TO SEE MANTAS</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/SHARKS/Whael_sharks/whale_shark_Square-image_label.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/6720-whale-shark-hot-spots">12 BEST PLACES TO SEE WHALE SHARKS</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/Pitcairn_Islands/Pitcairn_facts_SQ.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/6993-14-facts-about-the-pitcairn-islands">14 FACTS ABOUT THE PITCAIRN ISLANDS</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/HOLIDAY_SAFE_INSURANCE/shutterstock_235428565_1.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7471-holiday-safe-insurance">20% OFF TRAVEL INSURANCE</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
			<li class="sb-grey-skin"> 
            
                <!-- THE MEDIAHOLDER CONTAINER -->
                <div class="mediaholder"> 
                    <!-- THE INNER WRAP FOR MEDIA HOLDER -->
                    <div class="mediaholder_innerwrap"> <img alt="" src="http://divemagazine.co.uk/images/rescrollercon/300x300/images/article-images/travel/Sharm/Sharm_Campaign_2018/sharm_flights_600.jpg"/> 
                        <!-- THE HOVER CONTAINER AND THE HOVER ICONS -->
                         
                    	<!-- END OF HOVER CONTIANER --> 
                    
                    </div>
                    <!-- END OF MEDIAHOLDER INNER WRAP-->
                     
                </div>
                <!-- END OF MEDIAHOLDER CONTAINER --> 
             
                <!-- Detail Holder -->
                                                
					                        <div class="detailholder">
                            
                                                        <h4 class="showbiz-title txt-center"><a href="/travel/7986-2018-sharm-travel-update">2018 SHARM TRAVEL UPDATE</a></h4>
                                                        <div class="divide5"></div>
                             
                                                     
                                                                                                                                             
                                                     
                            <div class="sbclear"></div>
 
                        </div>
                                                                     
                                   
                                
			</li>
        
              
      </ul>
      <div class="sbclear"></div>
    </div>
    <!-- END OF OVERFLOWHOLDER -->
    <div class="sbclear"></div>
  </div>
  
</div>		</div>
	</div>
										<div class="clear"></div>
																		 </div>
								</div> 



						      							 <div class="span4"><div class="right padding">
							    		<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/banners/ReadDive/Signupad.jpg" alt="Signupad" /></p>
<p> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-641155826 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-641155826 .af-body input.text, #af-form-641155826 .af-body textarea{background-color:#FFFFFF;border-color:#919191;border-width:1px;border-style:solid;color:#000000;text-decoration:none;font-style:italic;font-weight:normal;font-size:16px;font-family:Helvetica, sans-serif;} 
#af-form-641155826 .af-body input.text:focus, #af-form-641155826 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:none;} 
#af-form-641155826 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#F5EDF5;text-decoration:none;font-style:normal;font-weight:normal;font-size:13px;font-family:Arial, sans-serif;} 
#af-form-641155826 .af-body{padding-bottom:5px;padding-top:5px;background-repeat:repeat-x;background-position:inherit;background-image:none;color:#000000;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-641155826 .af-quirksMode{padding-right:5px;padding-left:5px;} 
#af-form-641155826 .af-standards .af-element{padding-right:5px;padding-left:5px;} 
#af-form-641155826 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/0c1.png");background-position:top left;background-repeat:repeat-x;background-color:#00ac00;border:1px solid #00ac00;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:14px;font-family:Arial, sans-serif;} 
#af-form-641155826 .buttonContainer input.submit{width:auto;} 
#af-form-641155826 .buttonContainer{text-align:right;} 
#af-form-641155826 button,#af-form-641155826 input,#af-form-641155826 submit,#af-form-641155826 textarea,#af-form-641155826 select,#af-form-641155826 label,#af-form-641155826 optgroup,#af-form-641155826 option{float:none;position:static;margin:0;} 
#af-form-641155826 div{margin:0;} 
#af-form-641155826 form,#af-form-641155826 textarea,.af-form-wrapper,.af-form-close-button,#af-form-641155826 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-641155826 input,#af-form-641155826 button,#af-form-641155826 textarea,#af-form-641155826 select{font-size:100%;} 
#af-form-641155826 select,#af-form-641155826 label,#af-form-641155826 optgroup,#af-form-641155826 option{padding:0;} 
#af-form-641155826,#af-form-641155826 .quirksMode{width:100%;max-width:300px;} 
#af-form-641155826.af-quirksMode{overflow-x:hidden;} 
#af-form-641155826{background-color:transparent;border-color:#CFCFCF;border-width:none;border-style:none;} 
#af-form-641155826{display:block;} 
#af-form-641155826{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="641155826" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="freedivemain" /> 
<input type="hidden" name="redirect" value="http://divemagazine.co.uk/thank-you" id="redirect_a942c1373e24cef6d7914de162da9da3" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://divemagazine.co.uk/already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="RightWebSidebarSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="email" /> 

 
<input type="hidden" name="meta_tooltip" value="email||Email Address" /> 
</div> 
<div id="af-form-641155826" class="af-form"><div id="af-body-641155826" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90978345"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90978345" type="text" name="email" value="Email Address" tabindex="500" onfocus=" if (this.value == 'Email Address') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email Address';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" class="submit" type="submit" value="Register" tabindex="501" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=bCyMjKysHExs" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-641155826').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-641155826")) { 
 document.getElementById("af-form-641155826").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-641155826")) { 
 document.getElementById("af-body-641155826").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-641155826")) { 
 document.getElementById("af-header-641155826").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-641155826")) { 
 document.getElementById("af-footer-641155826").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p></p></div>
		</div>
			<div class="moduletable">
							<h3>Latest Articles</h3>
						
	<div class="ac   ">

	
		<article>

			
			
			
								<div class="image-feat align-left" style='width:80px;'>
					<a href="/travel/8042-top-technical-diving-destinations">					
											<img src="/images/latestnewsxtd/5cbe07069371ac6779dd6605b887916b.jpg" alt="" title="" />
										</a>				</div>
				
			
			<header>

								<ul class="meta">
																									<li property="datePublished">12 April 2018</li>
										<!-- Add another meta here -->
					<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
					<!-- end list items -->
				</ul>
				
								<a href="/travel/8042-top-technical-diving-destinations"><h5 class="title" property="genre">TOP TECH DIVING DESTINATIONS</h5></a>
				
				
			</header>

						<div class="content" property="articleBody"><p></p></div>
						
        	
		</article>

	
		<article>

			
			
			
								<div class="image-feat align-left" style='width:80px;'>
					<a href="/travel/8041-deployment-of-wrecks-at-tioman-island">					
											<img src="/images/latestnewsxtd/4af88608e0c1a855ff58114acfb9d9ef.jpg" alt="" title="" />
										</a>				</div>
				
			
			<header>

								<ul class="meta">
																									<li property="datePublished">11 April 2018</li>
										<!-- Add another meta here -->
					<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
					<!-- end list items -->
				</ul>
				
								<a href="/travel/8041-deployment-of-wrecks-at-tioman-island"><h5 class="title" property="genre">WRECKS SUNK AT TIOMAN ISLAND</h5></a>
				
				
			</header>

						<div class="content" property="articleBody"><p></p></div>
						
        	
		</article>

	
		
	<div class="other-item-wrap">

		<article>
			<h5 property="genre" class="cat">More Articles</h5>

				
		
						<div class="image-feat align-left">
				<a href="/travel/8040-new-grenada-shipwreck">					
									<img src="/images/latestnewsxtd/19bd2f22662e942f148a32b47782fd6a.jpg" alt="" title="" />
								</a>			</div>
				
		
			<header>
							<ul class="meta  image-align-left">
																								<li property="datePublished">11 April 2018</li>
									</ul>
			
				<a href="/travel/8040-new-grenada-shipwreck"><h5 class="title" property="genre">NEW GRENADA SHIPWRECK</a></h5>
			</header>
			<div class="clear"></div>

				
		
						<div class="image-feat align-left">
				<a href="/travel/8036-liveaboard-trip-in-the-solmon-islands">					
									<img src="/images/latestnewsxtd/d84481d9fa220d0aceb0de59617c7570.jpg" alt="" title="" />
								</a>			</div>
				
		
			<header>
							<ul class="meta  image-align-left">
																								<li property="datePublished">10 April 2018</li>
									</ul>
			
				<a href="/travel/8036-liveaboard-trip-in-the-solmon-islands"><h5 class="title" property="genre">THE LAST DIVING FRONTIER: THE SOLOMON ISLANDS</a></h5>
			</header>
			<div class="clear"></div>

				
		
						<div class="image-feat align-left">
				<a href="/eco/8035-sperm-whale-killed-by-plastic-pollution">					
									<img src="/images/latestnewsxtd/3900c25d16b3a960627e2b1e3f1784c3.jpg" alt="" title="" />
								</a>			</div>
				
		
			<header>
							<ul class="meta  image-align-left">
																								<li property="datePublished">10 April 2018</li>
									</ul>
			
				<a href="/eco/8035-sperm-whale-killed-by-plastic-pollution"><h5 class="title" property="genre">SPERM WHALE KILLED BY PLASTIC POLLUTION</a></h5>
			</header>
			<div class="clear"></div>

				
		
						<div class="image-feat align-left">
				<a href="/eco/8034-wakatobi-protecting-the-coral-kingdom">					
									<img src="/images/latestnewsxtd/52b5f284305d373702f07d43705e7930.jpg" alt="" title="" />
								</a>			</div>
				
		
			<header>
							<ul class="meta  image-align-left">
																								<li property="datePublished">09 April 2018</li>
									</ul>
			
				<a href="/eco/8034-wakatobi-protecting-the-coral-kingdom"><h5 class="title" property="genre">WAKATOBI | PROTECTING THE CORAL KINGDOM</a></h5>
			</header>
			<div class="clear"></div>

		
		</article>
	</div>
	
	</div><!-- end ac class-->

		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<center>
<p style="padding: 10px 5px 5px 0px;"><a href="http://syonstore.com/collections/dive-magazine"><img src="/images/banners/Subscribe/BuyDive2.jpg" alt="BuyDive2" width="300" height="200" /></a></p>
</center></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div style="background-color: #f7f7f7; margin-right: 10px; margin-top: 10px; padding: 5px; border: 1px solid #dddddd;">
<h3 style="line-height: 120%;">Destinations Spotlight</h3>
<p>Need inspiration for your next dive trip? Try one of our featured destinations from DIVE's travel partners.</p>
<center>
<p><img src="/images/banners/Featured_Destinations/Aqaba_side_final.jpg" alt="Aqaba side final" width="300" height="100" style="margin-bottom: 5px;" /><img src="/images/banners/Featured_Destinations/Bahamas_side_final.jpg" alt="Bahamas side final" width="300" height="100" style="margin-bottom: 5px;" /><a href="/destinations/st-helena"><img src="/images/banners/Featured_Destinations/philippines/Philippines_300x100_4.jpg" alt="Philippines 300x100 4" width="300" height="100" style="padding-bottom: 5px;" /></a></p>
<p><a href="/destinations/mexico"><img src="/images/banners/Travel_Partners/Mexico280.jpg" alt="Mexico280" width="280" height="90" /></a>&nbsp;<a href="/destinations/st-helena"><img src="/images/banners/Travel_Partners/sthelena.jpg" alt="sthelena" width="280" height="90" /></a></p>
</center></div></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div style="background-color: #f7f7f7; margin-right: 10px; margin-top: 10px; padding: 5px; border: 1px solid #dddddd;">
<h3 style="line-height: 120%;">DIVE Partners</h3>
<center>
<p><a href="/go/6626-wakatobi" target="_blank"><img src="/images/banners/Resort_Spotlight/WAKATOBI_DIVE-online-300x100-B.gif" alt="WAKATOBI DIVE-online-300x100-B" style="padding-bottom: 5px;" /></a><a href="/go/6706-pimalai-resort" target="_blank"><img src="/images/banners/Resort_Spotlight/300x100_new_button.jpg" alt="300x100 new button" style="padding-bottom: 5px;" /></a><a href="http://www.divemagazine.co.uk/go/7272-siladen-resort-spa" target="_blank"><img src="/images/banners/Travel_Partners/Siladen_300x100.jpg" alt="Siladen 300x100" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="http://www.egypt.travel" target="_blank"><img src="/images/banners/Travel_Partners/Egypt2016-1.jpg" alt="Egypt2016-1" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="http://www.sportifdive.co.uk/offers"><img src="/images/banners/Resort_Spotlight/Sportif_Dive_online_2.png" alt="Sportif Dive online 2" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="/go/7274-the-aggressor-fleet" target="_blank"><img src="/images/banners/Travel_Partners/Aggressor_300x100.jpg" alt="Aggressor 300x100" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="/pixel/7431-underwater-videography-in-el-nido-philippines"><img src="/images/banners/Resort_Spotlight/Fisheye_banner_300_x_100.jpg" alt="Fisheye banner 300 x 100" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="/go/7452-oblu-by-atmosphere"><img src="/images/article-images/OBLU_resort/Partner_page/Oblu-100px-X-300px.jpg" alt="Oblu 100px X 300px" width="300" height="100" style="padding-bottom: 5px;" /></a></p>
</center></div></div>
		</div>
			<div class="moduletable">
							<h3>Trending</h3>
						
<div id="gk-tabs-213" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'10000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'400','rtl':null}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    		    	<li class="gkTabs-1 active" data-animation="opacity">
	    			    			Articles	    			    	</li>
	    		    		    	<li class="gkTabs-2" data-animation="default">
	    			    			Comments	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain " id="nsp-nsp-215" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/travel/8025-first-dive-on-the-titanic" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/cache/article-images.travel.Top_20_wrecks.titanic_diver_600nsp-215.jpg" alt="FIRST DIVE ON THE TITANIC" style=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/travel/8025-first-dive-on-the-titanic" title="FIRST DIVE ON THE TITANIC"><span>FIRST</span> DIVE ON THE TITANIC</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/travel/8016-open-sharm-parliamentary-debate" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/cache/article-images.travel.Sharm.Sharm_Campaign_2018.sharm_parliament_600nsp-215.jpg" alt="OPEN SHARM | THE PARLIAMENTARY DEBATE" style=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/travel/8016-open-sharm-parliamentary-debate" title="OPEN SHARM | THE PARLIAMENTARY DEBATE"><span>OPEN</span> SHARM | THE PARLIAMENTARY DEBATE</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/travel/8022-the-history-of-the-superior-producer" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/cache/article-images.travel.Curacao.superior_producer_history.superior_producer_sinking_300nsp-215.jpg" alt="THE HISTORY OF THE SUPERIOR PRODUCER" style=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/travel/8022-the-history-of-the-superior-producer" title="THE HISTORY OF THE SUPERIOR PRODUCER"><span>THE</span> HISTORY OF THE SUPERIOR PRODUCER</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/kit/8028-aquabionic-abs-fin-binding-system" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/cache/article-images.kit.aquabionic_abs.aquabionic_abs_600nsp-215.jpg" alt="CLIP ON FINS" style=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/kit/8028-aquabionic-abs-fin-binding-system" title="CLIP ON FINS"><span>CLIP</span> ON FINS</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/eco/8024-dusky" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="http://divemagazine.co.uk/modules/mod_news_pro_gk5/cache/article-images.eco.DUSKY.300XDusky2nsp-215.jpg" alt="DUSKY SHARKS GATHER IN THE MED" style=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/eco/8024-dusky" title="DUSKY SHARKS GATHER IN THE MED"><span>DUSKY</span> SHARKS GATHER IN THE MED</a></h4></div>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	</div>	    </div>
		
			</div>
		
	</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<!-- /19817016/DIVE_Sitewide_300x250_MPU -->
<div id="div-gpt-ad-1473241737130-0" style="height: 250px; width: 300px;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div style="background-color: #f7f7f7; margin-right: 10px; margin-top: 10px; padding: 5px; border: 1px solid #dddddd;">
<h3 style="line-height: 120%;">Read DIVE magazine</h3>
<p>DIVE magazine is available to read on many devices. Simply click one one of the options below</p>
<center>
<p><a href="http://dive2.webviewer.net"><br /><img src="/images/banners/ReadDive/PCMac_final.jpg" alt="PCMac final" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="https://itunes.apple.com/gb/app/dive-magazine/id372803169?mt=8"><img src="/images/banners/ReadDive/Apple_final.jpg" alt="Apple final" width="300" height="100" style="padding-bottom: 5px;" /></a><a href="https://play.google.com/store/apps/details?id=com.implere.divemag"><img src="/images/banners/ReadDive/Android_final.jpg" alt="Android final" width="300" height="100" style="padding-bottom: 5px;" /></a></p>
</center></div></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p></p> 
<ins class="adsbygoogle" 
 style="display:inline-block;width:300px;height:250px" 
 data-ad-client="ca-pub-4203492919405486" 
 data-ad-slot="9006619657"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></p></div>
		</div>
	
						     </div></div>
						    						
				   
				  				<div class="clear"></div>
				  	</div>
			</div>   <!-- close main content container -->	
					


</div>


<div class="space"></div>







<div class="footer-container grey">		
   			<div class="container-fluid">
 						<div class="row-fluid">			

		<div id="bottom-content-modules">
<div class="row-fluid">
											<div class="span3">		<div class="moduletable">
							<h3>Read DIVE</h3>
						

<div class="custom"  >
	<p><a href="/subscribe"><img src="/images/banners/ReadDive/sping2018_cover_small.jpg" alt="sping2018 cover small" /></a></p>
<p><span style="color: #ffffff; padding-top: 5px;">DIVE magazine is the world's leading scuba magazine - both in glorious print or cutting-edge digital app. The quarterly print magazine is beautifully produced on art paper with stunning photography &amp; great writing. </span></p></div>
		</div>
	</div>											<div class="span3">		<div class="moduletable">
						

<div class="custom"  >
	<p style="font-size: 30px; font-family: 'Source Sans Pro', sans-serif; font-weight: 400; line-height: 110%; padding: 20px 10px 5px 0px;">DIVE weekly updates</p>
<p>Register to read the current issue of DIVE magazine FREE across all your devices and get access to our weekly <em>newsletter</em>.</p>
<p>Simply give us your best email address in the box below to start the action.</p>
<p>&nbsp;</p>
<p></p> 
<!-- AWeber Web Form Generator 3.0 --> 
<style type="text/css"> 
#af-form-641155826 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-641155826 .af-body input.text, #af-form-641155826 .af-body textarea{background-color:#FFFFFF;border-color:#919191;border-width:1px;border-style:solid;color:#000000;text-decoration:none;font-style:italic;font-weight:normal;font-size:16px;font-family:Helvetica, sans-serif;} 
#af-form-641155826 .af-body input.text:focus, #af-form-641155826 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:none;} 
#af-form-641155826 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#F5EDF5;text-decoration:none;font-style:normal;font-weight:normal;font-size:13px;font-family:Arial, sans-serif;} 
#af-form-641155826 .af-body{padding-bottom:5px;padding-top:5px;background-repeat:repeat-x;background-position:inherit;background-image:none;color:#000000;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-641155826 .af-quirksMode{padding-right:5px;padding-left:5px;} 
#af-form-641155826 .af-standards .af-element{padding-right:5px;padding-left:5px;} 
#af-form-641155826 .buttonContainer input.submit{background-image:url("http://forms.aweber.com/images/auto/gradient/button/0c1.png");background-position:top left;background-repeat:repeat-x;background-color:#00ac00;border:1px solid #00ac00;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:14px;font-family:Arial, sans-serif;} 
#af-form-641155826 .buttonContainer input.submit{width:auto;} 
#af-form-641155826 .buttonContainer{text-align:right;} 
#af-form-641155826 button,#af-form-641155826 input,#af-form-641155826 submit,#af-form-641155826 textarea,#af-form-641155826 select,#af-form-641155826 label,#af-form-641155826 optgroup,#af-form-641155826 option{float:none;position:static;margin:0;} 
#af-form-641155826 div{margin:0;} 
#af-form-641155826 form,#af-form-641155826 textarea,.af-form-wrapper,.af-form-close-button,#af-form-641155826 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-641155826 input,#af-form-641155826 button,#af-form-641155826 textarea,#af-form-641155826 select{font-size:100%;} 
#af-form-641155826 select,#af-form-641155826 label,#af-form-641155826 optgroup,#af-form-641155826 option{padding:0;} 
#af-form-641155826,#af-form-641155826 .quirksMode{width:100%;max-width:300px;} 
#af-form-641155826.af-quirksMode{overflow-x:hidden;} 
#af-form-641155826{background-color:transparent;border-color:#CFCFCF;border-width:none;border-style:none;} 
#af-form-641155826{display:block;} 
#af-form-641155826{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding:5px 0;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="iso-8859-1" action="http://www.aweber.com/scripts/addlead.pl" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="641155826" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="freedivemain" /> 
<input type="hidden" name="redirect" value="http://divemagazine.co.uk/thank-you" id="redirect_6943333349d70332105dcc46e6e2abd5" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://divemagazine.co.uk/already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="NewWebFrontSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="email" /> 

 
<input type="hidden" name="meta_tooltip" value="email||Email Address" /> 
</div> 
<div id="af-form-641155826" class="af-form"><div id="af-body-641155826" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-65240481"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-65240481" type="text" name="email" value="Email Address" tabindex="500" onfocus=" if (this.value == 'Email Address') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email Address';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" class="submit" type="submit" value="Register" tabindex="501" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="http://forms.aweber.com/form/displays.htm?id=bCyMjKysHExs" alt="" /></div> 
</form> 
<script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-641155826")) { 
 document.getElementById("af-form-641155826").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-641155826")) { 
 document.getElementById("af-body-641155826").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-641155826")) { 
 document.getElementById("af-header-641155826").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-641155826")) { 
 document.getElementById("af-footer-641155826").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0 --> 
<p></p></div>
		</div>
	</div>											<div class="span3">		<div class="moduletable">
						

<div class="custom"  >
	<p style="font-size: 30px; font-family: 'Source Sans Pro', sans-serif; font-weight: 400; line-height: 110%; padding: 20px 10px 5px 5px;">Get Our App</p>
<p>Press the Apple or Android image below to download the DIVE app for your device or the PC/Mac image to read DIVE on your desktop. DIVELive is free, full archive available to digital subscribers</p>
<p><a href="https://itunes.apple.com/gb/app/dive-magazine/id372803169?mt=8"><img style="margin: 5px;" src="/images/banners/ReadDive/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.implere.divemag"><img style="margin: 5px;" src="/images/banners/ReadDive/Footer_Android.png" alt="Footer Android" /></a><a href="http://dive2.webviewer.net/"><img style="margin: 10px 5px 5px;" src="/images/banners/ReadDive/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p></div>
		</div>
	</div>											<div class="span3">		<div class="moduletable">
						

<div class="custom"  >
	<p style="font-size: 30px; font-family: 'Source Sans Pro', sans-serif; font-weight: 400; line-height: 110%; padding: 20px 10px 5px 5px;">Follow <strong>DIVE</strong></p>
<p>Stay in touch via social media. Simply click on one of the social buttons below.</p>
<p><a href="http://www.facebook.com/DigitalDive/"><img src="/images/banners/ReadDive/Facebook.png" alt="Facebook" /></a>&nbsp; <a href="https://twitter.com/DiveMagazine"><img src="/images/banners/ReadDive/Twitter.png" alt="Twitter" /></a> <a href="https://www.youtube.com/user/DiveMagazine"><img src="/images/banners/ReadDive/YouTube.png" alt="YouTube" /></a> <a href="https://www.instagram.com/divemag/"><img src="/images/banners/ReadDive/Instagram.png" alt="Instagram" /></a></p>
<p>&nbsp;</p></div>
		</div>
	</div></div>	
</div>


<div class="clear"></div>

						</div>	
			</div>
</div>
	


<div class="footer-container black">		
   			<div class="container-fluid">
 						<div class="row-fluid">			

																				<div class="span6">
										<div id="footer1" class="margin">		<div class="moduletable">
						

<div class="custom"  >
	<p>©<a href="http://syonmedia.com" style="color: white; text-decoration: none;"> Syon Publishing Ltd. All Rights Reserved. Website design by</a>&nbsp;&nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media logo" /></a></p></div>
		</div>
	</div>
										</div>
												
																				<div class="span6" style="text-align:right">
										<div id="footer2"  class="margin">		<div class="moduletable">
						<ul class="nav menu nav-pills">
<li class="item-601"><a href="/about-dive" >About</a></li><li class="item-602"><a href="/privacy" >Privacy</a></li><li class="item-603"><a href="/terms" >Terms</a></li><li class="item-604"><a href="/advertise" >Advertise</a></li><li class="item-640"><a href="/login" >Login</a></li><li class="item-660"><a href="/sitemap" >Sitemap</a></li><li class="item-682"><a href="/get-involved" >Get Involved</a></li></ul>
		</div>
	</div>
										</div>
										<div class="clear"> </div>
																</div>	
			</div>
</div>
	




			


 

<script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>








<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/4880.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg Plugin for Joomla by PB Web Development -->

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
</body>

</html>
